(Resolvido)TV Sansung UN32D5000AG não liga

Iniciado por LUZ, 21 Fev 2017, 20:04

tópico anterior - próximo tópico

0 Usuários e 1 Visitante estão vendo este tópico.

LUZ

21 Fev 2017, 20:04 Última edição: 22 Mar 2017, 16:49 por LUZ
O modelo da placa da fonte é: PSLF800AO3C - PD32AF_BSM (BN44-00460A), e a fonte primária esta com 166V, o QM804S com 165V, o ICM801S pino 8 - 92,5V, pino 1 - 2,78V, pino 2 - 0,47V e pinos 3,4,5 com 0V.
  • Localização desse usuário é: São Paulo - SP
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 08 anos.

LUZ

Boa noite! O modelo da placa da fonte é: PSLF800AO3C - PD32AF_BSM (BN44-00460A), a fonte primária  tem 166V, o QM804S com 165V, o ICM 801S  pino 8 - 92,5V, pino 1 - 2,78V, pino 2 - 0,47V e pinos 3,4,5 com 0V.
  • Localização desse usuário é: São Paulo - SP
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 08 anos.

Paulo52®

Un32d5000ag  esse  e  o  modelo ,  se  quiser  confirmar  consulte  pelo  codigo  BN  que  vc  postou ai 
  • Localização desse usuário é: Campo Grande MS
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 13 anos.
Você que ainda não aprendeu a postar corretamente e com fotos
Clique Aqui





UMA  LINGUA  AFIADA  PODE  CORTAR  A  PROPRIA GARGANTA .

LUZ

Boa noite! analisando a fonte notei que o icm801s não estava alimentando a fonte secundária, ao trocá-lo chegou as tensões mais oscilando, desconectei o cabo da cnm803, os lds acenderam mais não liga e sem stand by
  • Localização desse usuário é: São Paulo - SP
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 08 anos.

Paulo52®

Esse   cabo  803  vai  para a  placa  principal  ???
  • Localização desse usuário é: Campo Grande MS
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 13 anos.
Você que ainda não aprendeu a postar corretamente e com fotos
Clique Aqui





UMA  LINGUA  AFIADA  PODE  CORTAR  A  PROPRIA GARGANTA .

LUZ

Boa noite! sim vai para a placa principal, e com ele conectado na placa da fonte os leds não acendem
  • Localização desse usuário é: São Paulo - SP
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 08 anos.

LUZ

Boa tarde! agora na guia que vai da placa da fonte a placa principal, tem as seguintes tensões:
nos pinos   1  e  3 que deveria ter 13v, tem 12,78v
nos pinos 11 e 13 que deveria ter   5v, tem   4,67v
no pino            12 que deveria ter   5v, tem   5,35v.
Agora o led power acende pisca 5 vezes, da uma pausa, e passa a piscar uma vez a cada 5 segundos mais ou menos.
  • Localização desse usuário é: São Paulo - SP
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 08 anos.

LUZ

Bom dia! embora as tensões da fonte estejam todas boas, o led stand-by ascende, pisca 5 vezes, apaga da uma pausa, e volta piscar uma vez a cada 5 segundos, mais ou menos, e desligando o cabo que liga a placa principal, os leds acendem.
  • Localização desse usuário é: São Paulo - SP
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 08 anos.

Paulo52®

  • Localização desse usuário é: Campo Grande MS
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 13 anos.
Você que ainda não aprendeu a postar corretamente e com fotos
Clique Aqui





UMA  LINGUA  AFIADA  PODE  CORTAR  A  PROPRIA GARGANTA .

LUZ

Boa noite! Agradeço a todos que me ajudaram a resolver o problema dessa tv, como me orientaram, troquei a placa principal, e a tv voltou a funcionar normalmente.
Citação de: Paulo52® em 22 Mar 2017, 05:17Defeito  na  principal .
  • Localização desse usuário é: São Paulo - SP
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 08 anos.