(Resolvido)mini system lenoxx mc 247a não liga cd

Iniciado por cacau, 12 Abr 2016, 12:40

tópico anterior - próximo tópico

0 Usuários e 2 Visitantes estão vendo este tópico.

Ir para o fim

cacau

18 Abr 2016, 20:01 #20 Última edição: 18 Abr 2016, 20:03 por cacau
Citação de: Ricardo-IG em 18 Abr 2016, 19:45Fez o teste que recomendei antes?
Tirou o lacre da Unidade??
eu fiz o teste desloquei a unidade para traz e liguei o aparelho sem ligar a chave da tampa ele voltou assim que eu aperto o power a unidade se desloca mas o motor do disco não gira eu soltei a chave da tampa estou acionando manualmente ha e também tirei o lacre da unidade depois que a instalei na placa
  • Localização desse usuário é: volta redonda
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 04 anos.

cacau

Citação de: Ricardo-IG em 18 Abr 2016, 19:45Fez o teste que recomendei antes?
Tirou o lacre da Unidade??
fiz o teste que você recome-do e tirei o lacre da unidade, depois que instalada, agora quando ligo o aparelho e preciono a chave da tampa a unidade faz o morrimento para cima e para baixo,e deveis e guado o motor do cd tenta roda e para sera que o processado esta ruim tem como testa-lo
  • Localização desse usuário é: volta redonda
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 04 anos.

Paulo52®

Procure  pelo  IC  drive    dos  motores  ou  veja  que  chaveia   este  motor  .
  • Localização desse usuário é: Campo Grande MS
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 13 anos.
Você que ainda não aprendeu a postar corretamente e com fotos
Clique Aqui





UMA  LINGUA  AFIADA  PODE  CORTAR  A  PROPRIA GARGANTA .

cacau

Citação de: Paulo52® em 20 Abr 2016, 13:13Procure  pelo  IC  drive    dos  motores  ou  veja  que  chaveia   este  motor  .
eu segui a linho do motor que roda o disco e esta ligada no pino 11 e 12 do ci 9258 o pino 1e2 que vai para tomada que alimenta os motores e quando eu ligo o aparelho eu verifico a tenção na tomada e acho 3,4v para medi a tenção eu coloco a ponta preta do multimitro no terra da fonte e tem tenção sera que eu to medindo errado com o multimitro o motor gira,o cabo flex do cd tem ligação no giro do motor do disco,as chave que estão na placa principal que pograma o cd pode esta com poblema
  • Localização desse usuário é: volta redonda
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 04 anos.

cacau

Citação de: cacau em 20 Abr 2016, 17:12eu segui a linho do motor que roda o disco e esta ligada no pino 11 e 12 do ci 9258 o pino 1e2 que vai para tomada que alimenta os motores e quando eu ligo o aparelho eu verifico a tenção na tomada e acho 3,4v para medi a tenção eu coloco a ponta preta do multimitro no terra da fonte e tem tenção sera que eu to medindo errado com o multimitro o motor gira,o cabo flex do cd tem ligação no giro do motor do disco,as chave que estão na placa principal que pograma o cd pode esta com poblema
eu não tinha percebido mas eu não vejo a luz da unidade nem no escuro, quando eu ligo o aparelho
  • Localização desse usuário é: volta redonda
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 04 anos.

Ricardo-IG

A unidade que está usando é nova? Foi testada antes??
  • Localização desse usuário é: Petrópolis- Rio de Janeiro-RJ
  • Minha forma de trabalho é Estudante
  • Tempo de Experiência em bancada: 22 anos.
Se busca ajuda, este é o lugar certo. Mas faça a sua parte e pesquise tecnicamente o aparelho antes !!!

cacau

Citação de: Ricardo-IG em 23 Abr 2016, 18:57A unidade que está usando é nova? Foi testada antes??
a unidade é nova comprei na loja e instalei no aparelho tirei o lacre e liguei o aparelho só que não notei que não esta emitindo luz
  • Localização desse usuário é: volta redonda
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 04 anos.

Ricardo-IG

Os trimpots da placa do cd foram mexidos? 
  • Localização desse usuário é: Petrópolis- Rio de Janeiro-RJ
  • Minha forma de trabalho é Estudante
  • Tempo de Experiência em bancada: 22 anos.
Se busca ajuda, este é o lugar certo. Mas faça a sua parte e pesquise tecnicamente o aparelho antes !!!

cacau

Citação de: Ricardo-IG em 24 Abr 2016, 12:39Os trimpots da placa do cd foram mexidos?

na placa do cd não tem trimpots tem o da unidade mais eu não mexi eu mexi só nos trimpots da placa principal para regular o radio
  • Localização desse usuário é: volta redonda
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 04 anos.

Sergio Freitas

Esta unidade ótica pode ter vindo com defeito o que não é raro.
  • Localização desse usuário é: Mongaguá - SP
  • Minha forma de trabalho é Free Lance
  • Tempo de Experiência em bancada: 43 anos.
Só respondo a quem está com o perfil completo, com Cidade, Estado e tempo de experiencia.

Paulo52®

  • Localização desse usuário é: Campo Grande MS
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 13 anos.
Você que ainda não aprendeu a postar corretamente e com fotos
Clique Aqui





UMA  LINGUA  AFIADA  PODE  CORTAR  A  PROPRIA GARGANTA .

cacau

Citação de: Paulo52® em 25 Abr 2016, 05:01Trocou  o  cabo  Flat  ????
bem eu efetuei a troca da unidade por outra tambèm nova,instalei e continua a mesma coisa o cabo flat eu tenho que comprar no mercado livre,mas eu testei o cabo flat e esta normal,mesmo assim eu vou troca-lo o fato do toca fita esta desconectado da placa atrapalha a parte do cd,eu estou pensando em trocar a placa pci cd, sera que resolve
  • Localização desse usuário é: volta redonda
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 04 anos.

cacau

Citação de: cacau em 25 Abr 2016, 09:24bem eu efetuei a troca da unidade por outra tambèm nova,instalei e continua a mesma coisa o cabo flat eu tenho que comprar no mercado livre,mas eu testei o cabo flat e esta normal,mesmo assim eu vou troca-lo o fato do toca fita esta desconectado da placa atrapalha a parte do cd,eu estou pensando em trocar a placa pci cd, sera que resolve. o problema resolvido o aparelho voltou a ler o cd,troquei a placa pci do cd,eu creio que o processado sc 9637b estava com defeito pois eu já tinha trocado o ci 9258,agradeço a ajuda de todos
  • Localização desse usuário é: volta redonda
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 04 anos.

cacau

problema resolvido troquei o pci cd o aparelho voltou a ler o cd normalmente ,achou que o processador sc9637b estava com defeito,agradeço a todos pela ajuda,
  • Localização desse usuário é: volta redonda
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 04 anos.