tv philips 21pt6456/78 - não liga - led verde aceso

Iniciado por LUZ, 18 Jun 2014, 15:36

tópico anterior - próximo tópico

0 Usuários e 1 Visitante estão vendo este tópico.

LUZ

Boa noite! esta tv tem 114V nos catodos dos diodos 6561 e 6562, tem 10V no catodo do diodo 6560 e não tem os 5V e nem os 8V. motivo ao qual venho em busca de ajuda dos colégas desse forum.
  • Localização desse usuário é: São Paulo - SP
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 08 anos.

[email protected]

O amigo ja verificou a polarização dos tr 7496  7494 ? de la sai essa duas voltagem . Mais o tv precisa ta oscilando pra elas surgi .
  • Localização desse usuário é: manaus am
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 30 anos.

LUZ

Boa noite amigo! já medi estes transistores e estão bons.
  • Localização desse usuário é: São Paulo - SP
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 08 anos.

[email protected]

O amigo agora tem que verificar se o oscilador horizontal ta oscilando pelo menos por alguns segundos , se sim o tv ta protegendo.
Tem que verificar se surge alguma voltagem no segunda rio do flay , se não  , e isolando essas voltagem , ate mesmo o +b do r g b , para verificar componentes com defeito nessas linhas . de preferencia uma por uma .
Flaybek , capacitore de largura e yok deve ser suspeitos também .
  • Localização desse usuário é: manaus am
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 30 anos.