TV SHARP C-1453

Iniciado por jbatista, 04 Ago 2008, 19:17

tópico anterior - próximo tópico

0 Usuários e 1 Visitante estão vendo este tópico.

jbatista

BOA TARDE
ESTOU PRECISANDO DE AJUDA, NESTA TV SHARP, POIS ELA ESTÁ QUEIMANDO O THS. MEDINDO A FONTE COM O NEGATIVO NA FONTE E O POSITIVO NO SECUNDARIO ELA ESTA COM 115V, POREM SE EU MEDIR COM O NEGATIVO NO SECUNDARIO ELA TEM 134V. JA TROQUEI CAP. LARGURA, FLAY BECK, RES. E CAP. EM PARALELO QUE LIGA NEGATIVO DA FONTE COM NEG. DO SECUNDARIO E NÃO CONSEGUI RESOLVER O PROBLEMA,  SE ALGUEM TEM ALGUMA IDEIA DO QUE SEJA  ME DÊ UMA AJUDA.
UM ABRAÇO.

Marcos Barbosa

04 Ago 2008, 20:13 #1 Última edição: 05 Ago 2008, 07:23 por TecTonny


Amigo tem de ter 115volts no catodo do D709 medindo com relação ao terra do varicap,se estiver com a tensão acima de 115v confira os componentes no link acima,e troque C720 e C722.

Boa sorte.
  • Localização desse usuário é: Belo Horizonte.MG
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 41 anos.

Alcides Rais

Verifique esta tensão sobre o capa do +b,esta tv é danada pra dar defletora auterada cuidado,desligue a base da saida h e messa a  frequencia no coletor do drive h,se tudo normal o defeito é no horizontal,onde temos capacitor acoplador da defletora,flay back e a própria defletora.
boa sorte
Alcides Rais,Jardim ms

Marcos Barbosa

O que eu entendi e que esta fonte esta alta ,e queimando o transistor saida horizontal,não descartando tambem os 15.750 Htz na base do transistor oscilador horizontal,e componentes na área do oscilador e saida horizontal estando a fonte normal .
  • Localização desse usuário é: Belo Horizonte.MG
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 41 anos.

jbatista

no coletor tem 134v onde deveria ter 115v. mas se medir no negativo do da fonte da 115v na saida horizontal, mas no negativo do flay beck não da 115v e sim 134v. não consigo localizar o defeito.