Tectonny -> inicio

Sejam bem vindo ao nosso site!

clip LCD Samsung UN60F6400 tela invertida após troca pci

Hoje às 05:54 por eletronicashow
Foi trocado a pci sinal desta tv por uma equivalente citada pela própria samsung mais a imagem fica de ponta cabeça, e no menu serviço não achei nada que pode-se corrigir isto, alguém já resolveu algo assim

Desde já agradeço.



Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.




Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.

3 comentários | Escrever um comentário

xx ( Resolvido) Tv AOC L42H831 Tem som e não tem imagem

Ontem às 11:09 por Pedro Aquiles
Amigos peguei esta tv com o seguinte defeito..ela em todas as tensões de 5 VCC..12 VCC e 24 VCC....tensão de PFC  com 278 volts..tem som porem não liga o black ligth(não ascende as lâmpadas)..algum amigo pode me ajudar... abraço.
1 comentário | Escrever um comentário

xx TV SONY LEDS PISCANDO

23 Mai 2017, 17:17 por jeronimo
Boa noite amigos, stou com uma tv sony kdl40exl725 onde o led standbay fica só piscando, bem simulei a fonte aparecerão as fontes mas o acionamento do inverter não, gostaria de saber como acionar este inverter para testar o displei e saber se é fomte ou principal poderiam me dar esta ajuda?  jeronimo
1 comentário | Escrever um comentário

xx TV CCE LT32G

22 Mai 2017, 08:59 por cobra
Bom dia, essa tv está com tela azulada e não aparece caracteres na tela más tem som, segundo o cliente a imagem sumiu após retirar o pendrive da usb e não voltou, imagino eu que a placa principal já era, pois a fonte é externa, gostaria da opinião dos amigos se alguém já viu isso e como resolveu, desde já agradeço.
1 comentário | Escrever um comentário

xx (Resolvido)tv sansung ln32b350f1 em stand-by

20 Mai 2017, 20:26 por LUZ
Boa noite! O cm852 (1200x10v), está um pouco estufado, como não estou encontrando para comprar , nessa capacitância, têm com por um outro no lugar. Obrigado
2 comentários | Escrever um comentário

xx Plasma Samsung PL42C450 Às vezes liga

18 Mai 2017, 08:32 por mfrancotatui
Essa tv às vezes fica batendo o relê e às vezes liga normal .  Quando está batendo o relê a tensão de 15 v fica oscilando . Mesmo desligando as cargas .Quando está funcionando normal as vezes fica ligando e desligando sozinha .
Sera´que seria o caso de trocar a placa da fonte . Já testei quase tudo por lá .  :dull:
6 comentários | Escrever um comentário

xx TV SONY KDL-32EX340 TELA ESCURA

14 Mai 2017, 12:38 por sitri
Boas a todos, este tv tem som de canais,prendem os leds, mas o display esta bastante escuro, há voltagens em cartão que vai unida ao display, que se pode haver malogrado, cartão video fuè provada e ok, a falha serà no display?
peço seus conselhos, muito agradecido por suas repostas
1 comentário | Escrever um comentário

xx TV LG 32LB550B ACENDE E APAGA-SE

14 Mai 2017, 10:47 por sitri
Cumprimentos a todos, este tv ao lhe dar ON sai o logotipo de LG bastante escuro è imediatamente se apaga,ao destaparlo e lhe dar ON, não acende os led, faz favor como posso descartar se é que os leds estan maus ò é a fonte? muito obrigado
3 comentários | Escrever um comentário

xx TV LG 42LB5500 NÃO ALUMBRA DISPLAY

14 Mai 2017, 10:38 por sitri
Bom dia, tenho este tv q tem ingressado, ao destaparlo e dar-lhe ON acende os led, mas o display esta escuro, procuro um canal e som, e nada, o cartão do display não esta ctenho limpado os cabos do lbds e suas bases e há voltagem no cartão do tcom.una consulta mas, nos display led,deve ter voltagem na regleta q vai ao display?, espero seus conselhosorroida,
2 comentários | Escrever um comentário

xx TV SHARP LC-32SV21L, vêem-se faixas de cores metade lado esquerdo `tela

12 Mai 2017, 18:45 por sitri
Cumprimentos a todos; tenho limpado os conectores do tableroTCOM que vai à tela e sempre se apresenta o defeito q acende toda a tela normal com imagem e som, mas despuès em media ò mas, a metade do lado esquerdo da tela começa a vibrar por vários minutos e põe-se branco ò com linhas de cores; enquanto a metade do lado direito vê-se OK.
se apago-o um momento e volto-o a acender salgue OK, mas a falha regressa à meia hora ò mas;honestamente não se onde fazer medidas, alguém tem tido este defeito , faz favor preciso seus orientaciones.gracias
4 comentários | Escrever um comentário
Fórum Tópicos Mensagens
Reparação em Geral Novo 16834 95598
Defeitos Resolvidos! Novo 8729 53120
Encontro da Galera Novo 5266 31403
Registre-se 0 26625
Grupo técnico 0 26502
TV LCD - LED ou Plasma Novo 4055 25707
Pesquisa com o Google 0 14946
Solicitações de Esquemas Novo 4364 13131
Resolvidos LCD, Plasma e LED. Novo 1306 10902
Livre para visitantes Novo 1518 4490