collapse

Tópicos Movimentados

* Calendário

Julho 2015
Dom Seg Ter Qua Qui Sex Sab
1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 [29] 30 31

Top Usuários

marcosbr marcosbr
14288 Mensagens
Paulo52® Paulo52®
9587 Mensagens
Sergio Freitas Sergio Freitas
7759 Mensagens
TecTonny® TecTonny®
6083 Mensagens
ANTESAT-PLASMAX ANTESAT-PLASMAX
5017 Mensagens
Almeidaf Almeidaf
4209 Mensagens
Trudes Trudes
3942 Mensagens
Elder A.M. Elder A.M.
2680 Mensagens
Carlos Meira
2525 Mensagens
Ricardo-IG Ricardo-IG
2290 Mensagens


Actualizar Histórico
  • Proibido assunto técnico.
  • Paulo Cesar de Jesus: Um ótimo dia a todos!
    Hoje às 10:49
  • Paulo Cezar: Bom dia
    Hoje às 08:09
  • Trudes: Bom dia
    Hoje às 07:06
  • Sergio Freitas: Bom dia
    Hoje às 06:59
  • Paulo52®: Bom  dia
    Hoje às 06:45
  • valmirhermann: Bom dia.
    Hoje às 05:54
  • TecTonny®: Bom diaaaaaaaaaa
    Hoje às 05:40
  • naldoZ: Bom ronco muchachos, até + !!     :sleepy:  :daydreaming:
    Ontem às 20:15
  • Paulo Cezar: Boa noite
    Ontem às 19:32
  • TecTonny®: Boa noite
    Ontem às 19:25
  • Trudes: Bom dia
    Ontem às 07:50
  • valmirhermann: Bom dia.
    Ontem às 06:09
  • TecTonny®: :yes: :yes: Bom diaaaaaaa
    Ontem às 06:07
  • Paulo52®: Bom  dia  .
    Ontem às 05:27
  • medeiros: Bom dia a todos!
    Ontem às 04:52
  • naldoZ: Bom  :sleepy:  à todos, até amanhã !!
    27 Jul 2015, 19:08
  • TecTonny®: Olá pessoal sem grupo técnico, se tem um mensagem aparecendo para vcs é porque estão sem grupo técnico, escolha o seu.
    27 Jul 2015, 14:09
  • marco39: SOU MARCO BOA TARDE
    27 Jul 2015, 13:47
  • naldoZ: Amigo leia acima,abra 1 tópico !! !!
    27 Jul 2015, 10:13
  • inigo: firmware aoc led LE057D
    27 Jul 2015, 10:08

TV GRADIENTE GT2011 Caracteres da tela não aparecem

Iniciado por FREDERICO koch, 25 Out 2010, 16:32

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

FREDERICO koch

Aparelho: TV
Marca:    GRADIENTE
Modelo:   GT2011
Defeito:   Caracteres da tela não aparecem

A TV estava coma tela cinza e inoperante. Abri e achei a bateria do micro vazada que fez uma lambança. Após limpar tive e trocar a e2prom por uma vazia e agora funciona mas os caracteres de canal, brilho, contraste, etc. não aparecem na tela, apesar de todas as funções funcionarem corretamente.

Ah, ligo a tv no power, tenho que teclar 2 vezes no canal para inicializar o micro e abrir em tela preta para daí sim teclar o canal e ligar a tv.

Pergunta: gravando os dados na e2prom resolve?

Agradeço aos amigos.


Obrigado a quem puder ajudar.
FredericoKoch
  • Localização desse usuário é: Lages/SC
  • Minha forma de trabalho é Estudante
  • Tempo de Experiência em bancada: -01 anos.

Almeidaf

Tenho impressão que deve estar havendo ainda passagem  do acido da bateria proximo ao micro e a memoria, de uma medida no impresso, para depois procurar algo.
  • Localização desse usuário é: SANTOS- SP.
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 43 anos.
A maior desgraça do homem, quando passa a negociar a sua dignidade.(almeidaf)

marcelo.com

frederico!  acostuma ronper trilhas do circuito ,são pequenos pontos pretos raspe,  de uma conferida na trilha que vai para o micro, principalmente os sda sdl e ....dos ponto que se comunica ao micro que vão para o varicap....  boa sorte!
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 28 anos.