collapse

Lista de Fóruns


Tópicos Movimentados

Este fórum não tem qualquer Tópico.

Top Usuários

marcosbr marcosbr
14288 Mensagens
Paulo52® Paulo52®
9608 Mensagens
Sergio Freitas Sergio Freitas
7760 Mensagens
TecTonny® TecTonny®
6137 Mensagens
ANTESAT-PLASMAX ANTESAT-PLASMAX
5019 Mensagens
Almeidaf Almeidaf
4220 Mensagens
Trudes Trudes
3945 Mensagens
Elder A.M. Elder A.M.
2713 Mensagens
Carlos Meira
2525 Mensagens
Ricardo-IG Ricardo-IG
2338 Mensagens

TV MITSUBISHI TC-2099 (RESOLVIDO)

Iniciado por Jeová, 11 Mar 2008, 17:11 (Lido 4501 vezes)

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

Jeová

11 Mar 2008, 17:11 Última edição: 08 Set 2008, 11:42 por TecTonny
Oi amigos chegou uma tv mitsubishi na oficina que me deu trabalho pois ela estava com umas faixas diagonais de uns cinco centimetros que passava na tela com imagem e som normal.Comecei achando que era na filtros na fonte olhei todos e nada entrei em um site e um amigo me deu uma dica de que trocando os capacitores de 1mF proximo ao micro resolveria e troquei e ficou na medida. ;D
Ensinando e aprendendo deve ser o nosso lema.Deus abençoe a todos os colegas.

marcelino

que site e este pois estou com uma tv da mesma o problema dela e so fica piscando o led stand bay mas nao liga
marcelino pinheiro

edson tadeu

jeova muito bom mais voce deve postar em defeitos resolvidos voce deve ir ao forum de reparação em eletronica o vermelho que fica logo em cima e ir em defeitos resolvidos e poste sua  mensagem

cunha

ola marcelinoeu eu acho que voce deve ver resistor r 907 ou q 901 ai se não der ic 901 ai boa sorte.....
  • Localização desse usuário é: guarulhos
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 18 anos.
cunha

cunha

ola jova acho que usei seu espaço para mandar rec para
o marcelino desculpe ai  um abraço...
  • Localização desse usuário é: guarulhos
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 18 anos.
cunha

marcelino

senhores bom dia gostaria de deixar aqui meu pedido de desculpas. pois lhes enviei um pedido de ajuda sob uma tv cce modelo hps 2003 com problemas de video e so que citei outra com problemas no vertical que ja foi resolvido mas a cce hps 2003 ainda continua sem video tem 140v na pci de video e seus respctivos componentes estao aparentemente ok so me resta trocar o TDA desta pci por gentileza me desculpem a errata por nao saber dominar bem o computador e me deem uma força pois ja analizei boa parte do chasis desta coisa
grato
a todos
marcelino

wALTER bIG

problemas na tc 2099 quando pisca  led ::) stand by
trocar os capacitores acima da fonte c907 22/100volts na maioria dos casos é ele a fonte de 129 V  fica entorno de 57 volts dc +ou menos tambem troque  o cap 470/16 v + o de 220/63 abraços walter big