collapse

Lista de Fóruns


Tópicos Movimentados

Este fórum não tem qualquer Tópico.

Top Usuários

Paulo52® Paulo52®
10423 Mensagens
Sergio Freitas Sergio Freitas
7781 Mensagens
Trudes Trudes
3987 Mensagens
Elder A.M. Elder A.M.
2769 Mensagens
Ricardo-IG Ricardo-IG
2574 Mensagens
bettosom bettosom
2104 Mensagens
Paulo Cezar Paulo Cezar
1791 Mensagens
sitri sitri
863 Mensagens
antoniotecny@ antoniotecny@
815 Mensagens
luiz carlos hz luiz carlos hz
778 Mensagens

som sony hcd-rg 777w so fica em stand bay

Iniciado por flavio pereira, 18 Dez 2017, 08:07 (Lido 306 vezes)

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

flavio pereira

18 Dez 2017, 08:07 Última edição: 18 Dez 2017, 17:23 por flavio pereira
to com esse som sony com o seguinte problema ao ligar na tomada o rele faz o contato o led stand bay acende apaga e acende e fica acsso e o display apagado ao tentar ligar nao liga ao medir as tensoses na placa da fonte nao tem tensao saindo do tranformador a unica tensao e a de stand bay os fusiveis da placa estao bons alguem tem alguma dica o cliente ta com uma certa urgencia
  • Localização desse usuário é: centro rio de janeiro
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 06 anos.

flavio pereira

resolvido era rele na plaquinha de stand bay aberto 
  • Localização desse usuário é: centro rio de janeiro
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 06 anos.