collapse

Lista de Fóruns


Tópicos Movimentados

Este fórum não tem qualquer Tópico.

Top Usuários

Paulo52® Paulo52®
10423 Mensagens
TecTonny® TecTonny®
6164 Mensagens
Trudes Trudes
3988 Mensagens
Elder A.M. Elder A.M.
2769 Mensagens
Ricardo-IG Ricardo-IG
2574 Mensagens
bettosom bettosom
2104 Mensagens
Paulo Cezar Paulo Cezar
1919 Mensagens
Wander-sat® Wander-sat®
1827 Mensagens
Rangel Rangel
1335 Mensagens
antoniotecny@ antoniotecny@
815 Mensagens

tv lg plasma 50pq60d tem som caracteres sem sinal de video

Iniciado por juciedson, 13 Dez 2017, 19:57 (Lido 725 vezes)

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

juciedson

estou com esta tv que nao tem sinal de video tanto em rf quanto nas entradas som normal verifiquei as tensoes tudo normal alguem tem alguma opiniao.
  • Localização desse usuário é: santo amaro ba
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 12 anos.

mastek

 :dull: placa tcom podera causar este def...... ilumina a tela? tensões das lampadas?
  • Localização desse usuário é: pelotas/rgs
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 26 anos.

mastek

 :confused: opa desconsidere tensões das lampadas,,e il.da tela teste a tcom,tente faser um reset.e atualizar,antes de cond.a pci primcipal espero ter ajdo.
  • Localização desse usuário é: pelotas/rgs
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 26 anos.

Paulo52®

Desligue  a  placa  principal e  faça  autogen  na  CTRL.
  • Localização desse usuário é: Campo Grande MS
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 13 anos.
Você que ainda não aprendeu a postar corretamente e com fotos

Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.





UMA  LINGUA  AFIADA  PODE  CORTAR  A  PROPRIA GARGANTA .