( Resolvido) tv philco ph39 F33DSG

Iniciado por cobra, 31 Mar 2017, 09:25

tópico anterior - próximo tópico

0 Usuários e 1 Visitante estão vendo este tópico.

cobra

31 Mar 2017, 09:25 Última edição: 03 Abr 2017, 05:41 por Paulo52®
Olá amigos, boa tarde, essa chegou apagada só com standby aceso, porém não liga , ativei a placa na bancada ligando um resistor 3k3 no 3,3V e pson aí chegou no pson1,7v, porém não apareceu as tensões de 24V, minha dúvida é esse 1,7V seria suficiente pra acionar a placa?Obrigado.
  • Localização desse usuário é: Sarandi -PR
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 02 anos.
Agradeço a todos que viram minha mensagem

Percí

Saudações amigo, se estiver seguindo orientação perita vinda de manual ou de colega experiente quanto ao resistor de 3k3 para simular o funcionamento da fonte então pode haver um problema com a mesma, mas creio ser mais adequado um resistor de no máximo 1k e ainda usar mais um também de 1k indo para backlight_on.
  • Localização desse usuário é: Curitiba/Pr
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 13 anos.
"A vida é a posterior realização da anterior possibilidade de existir da matéria"   (Percí)
" Em vocês o sonho de Deus, também se fez" (Extra Terrestre)

cobra

OK amigo resolvido o problema era foto é o TL 431 dá fonte de 24v em curto fiz o teste novamente com 3k3 e acionou legal tá funcionando a tv, muito obrigado pela dica.
  • Localização desse usuário é: Sarandi -PR
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 02 anos.
Agradeço a todos que viram minha mensagem