collapse

Lista de Fóruns


Tópicos Movimentados

Este fórum não tem qualquer Tópico.

Top Usuários

Paulo52® Paulo52®
10423 Mensagens
TecTonny® TecTonny®
6164 Mensagens
Trudes Trudes
3987 Mensagens
Ricardo-IG Ricardo-IG
2574 Mensagens
bettosom bettosom
2104 Mensagens
Paulo Cezar Paulo Cezar
1860 Mensagens
matrix57 matrix57
1338 Mensagens
Rangel Rangel
1335 Mensagens
monti monti
753 Mensagens
paulobap paulobap
747 Mensagens

tv 2922 puxa o vertical e corta caracteres em cima somente sintonzada

Iniciado por Kalu, 12 Nov 2008, 20:22 (Lido 1145 vezes)

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

Kalu

Ja tem dois dias que estou procurando um defeito muito estranho. No inicio ficava  voltando p/stand by, mas como alterei o resistor da proteção de 100R p/   22K ; consegui visualizar um problema, os caracteres que indicam o canal estavam  aparecendo so a metade ,    isto sim quando ligado a antena, em tela azul aparecem normalmente. Alguem ja resolveu um defeito assim?  A tv ficou ligada por horas com esta alteração que fiz, graças a Deus não danificou nada. Com resistor de até 10K ainda desarma.      obrigado!     Luiz Carlos Costa             Kalú          Vitória    ES
  • Localização desse usuário é: Vitória, ES
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 20 anos.
Tudo o que for fazer, faça na paz e em tudo seras um grande vencedor. Seja paciente!

paulocruz49

  Amigo, retorne o resistor original, e dê uma verificada no Ci de saída vertical.
  • Localização desse usuário é: São Fco. do Itabopoana - RJ
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 22 anos.
AJUDE O NOSSO FÓRUM, LEMBRE-SE O QUANTO ELE TE DÁ DE RETORNO.

paulocruz49

   Quero dizer: Ci de saída verical e seus associados.
  • Localização desse usuário é: São Fco. do Itabopoana - RJ
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 22 anos.
AJUDE O NOSSO FÓRUM, LEMBRE-SE O QUANTO ELE TE DÁ DE RETORNO.

Paulo52®

TV 2922, Gradiente????, se  for tente  o  modo de  serviço,menu controle e menu tv ao  mesmo  tempo , va  em  geometria  e  tente  ajustar  o  vertical .
  • Localização desse usuário é: Campo Grande MS
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 13 anos.
Você que ainda não aprendeu a postar corretamente e com fotos

Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.





UMA  LINGUA  AFIADA  PODE  CORTAR  A  PROPRIA GARGANTA .

Claudio Carvalho

Kalu.

Tanto o Paulo Cruz quanto o Paulo52 estão certos, acontece que quando o vertical sai de padrão, a proteção entra automaticamente. Se a eepron não estiver avariada, entrando só no serviço resolve, OK!

Primeiro, recoloque a r original e entre no serviço, e vá na geometria e acerte o vertical e grave. veja se ao retornar, vem normal. Se caso não vier, pode ser a memória, OK!

Cláudio

edson tadeu

o que voce fez colocando esse resistor foi desarmar a proteção, é a mesma coisa de voce tirar o resistor e nao botar nada no lugar.

olhe o transistor da proteção ou se ela sair de um ci desligue para ver como vai ficar. Entre no modo de serviço e regule o vertical, se nao resolver deve verificar todos os capacitores do vertical trocando e resistencias