collapse

Lista de Fóruns


Tópicos Movimentados

Este fórum não tem qualquer Tópico.

Top Usuários

Paulo52® Paulo52®
10423 Mensagens
Sergio Freitas Sergio Freitas
7781 Mensagens
TecTonny® TecTonny®
6164 Mensagens
Trudes Trudes
3987 Mensagens
Ricardo-IG Ricardo-IG
2574 Mensagens
bettosom bettosom
2104 Mensagens
Wander-sat® Wander-sat®
1827 Mensagens
Paulo Cezar Paulo Cezar
1725 Mensagens
Perez Perez
1557 Mensagens
monti monti
741 Mensagens

defeito no monitor cce lcw 156 noa liga

Iniciado por luiz23, 19 Mai 2010, 07:10 (Lido 1256 vezes)

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

luiz23

estou com este monitor que chegou na ofina inoperante ja verifiquei as alimentaçoes de 12v estao o ok so nao sei se o valor que esta apresentando nos botoes da frente estao corretas pois estao com 3v eu nao tenho o esquema !


desde ja agradeço.

Joarez Siczkoriz

Quais  os  Cis que  são usados ai na Fonte ??


Joarez Siczkoriz
Curitiba Paraná
  • Localização desse usuário é: Curitiba/PR
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 09 anos.


Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.

luiz23

joares os Cis sao (ACT4000SH ) ( fm24c02 ) smd  so que o 1º ta muinto ruin de ver mais tai os Cis espero
que sejam uteis desja obrigado .......

ANTESAT-PLASMAX

  • Localização desse usuário é: São Jose dos Campos
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 25 anos.
Antes de postar seu pedido de ajuda e Abrir um Novo Tópico.
Pesquise no Resolvidos.




/board,2.0.html]
CliqueAqui[/url]

Embora ninguém possa voltar atrás e fazer um novo começo, qualquer um pode começar agora e fazer um novo fim.(Chico Xavier)