collapse

Lista de Fóruns


Tópicos Movimentados

Este fórum não tem qualquer Tópico.

Top Usuários

Paulo52® Paulo52®
10423 Mensagens
Sergio Freitas Sergio Freitas
7781 Mensagens
TecTonny® TecTonny®
6164 Mensagens
Trudes Trudes
3987 Mensagens
Ricardo-IG Ricardo-IG
2574 Mensagens
bettosom bettosom
2104 Mensagens
Wander-sat® Wander-sat®
1827 Mensagens
Paulo Cezar Paulo Cezar
1727 Mensagens
Perez Perez
1557 Mensagens
monti monti
741 Mensagens

TV SHARP C-1453

Iniciado por jbatista, 04 Ago 2008, 19:17 (Lido 2480 vezes)

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

jbatista

BOA TARDE
ESTOU PRECISANDO DE AJUDA, NESTA TV SHARP, POIS ELA ESTÁ QUEIMANDO O THS. MEDINDO A FONTE COM O NEGATIVO NA FONTE E O POSITIVO NO SECUNDARIO ELA ESTA COM 115V, POREM SE EU MEDIR COM O NEGATIVO NO SECUNDARIO ELA TEM 134V. JA TROQUEI CAP. LARGURA, FLAY BECK, RES. E CAP. EM PARALELO QUE LIGA NEGATIVO DA FONTE COM NEG. DO SECUNDARIO E NÃO CONSEGUI RESOLVER O PROBLEMA,  SE ALGUEM TEM ALGUMA IDEIA DO QUE SEJA  ME DÊ UMA AJUDA.
UM ABRAÇO.

Marcos Barbosa

#1
04 Ago 2008, 20:13 Última edição: 05 Ago 2008, 07:23 por TecTonny


Amigo tem de ter 115volts no catodo do D709 medindo com relação ao terra do varicap,se estiver com a tensão acima de 115v confira os componentes no link acima,e troque C720 e C722.

Boa sorte.
  • Localização desse usuário é: Belo Horizonte.MG
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 41 anos.


Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.

Alcides Rais

Verifique esta tensão sobre o capa do +b,esta tv é danada pra dar defletora auterada cuidado,desligue a base da saida h e messa a  frequencia no coletor do drive h,se tudo normal o defeito é no horizontal,onde temos capacitor acoplador da defletora,flay back e a própria defletora.
boa sorte
Alcides Rais,Jardim ms

Marcos Barbosa

O que eu entendi e que esta fonte esta alta ,e queimando o transistor saida horizontal,não descartando tambem os 15.750 Htz na base do transistor oscilador horizontal,e componentes na área do oscilador e saida horizontal estando a fonte normal .
  • Localização desse usuário é: Belo Horizonte.MG
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 41 anos.


Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.

jbatista

no coletor tem 134v onde deveria ter 115v. mas se medir no negativo do da fonte da 115v na saida horizontal, mas no negativo do flay beck não da 115v e sim 134v. não consigo localizar o defeito.