collapse

Lista de Fóruns


Tópicos Movimentados

Este fórum não tem qualquer Tópico.

Top Usuários

Paulo52® Paulo52®
10423 Mensagens
Sergio Freitas Sergio Freitas
7781 Mensagens
TecTonny® TecTonny®
6164 Mensagens
Trudes Trudes
3987 Mensagens
Ricardo-IG Ricardo-IG
2574 Mensagens
B.V. B.V.
2283 Mensagens
bettosom bettosom
2104 Mensagens
Paulo Cezar Paulo Cezar
1826 Mensagens
matrix57 matrix57
1336 Mensagens
Rangel Rangel
1335 Mensagens

Tv semp 1492-U16

Iniciado por Jordão, 15 Jul 2008, 11:05 (Lido 2693 vezes)

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

Jordão

Olá amigos eu estou com essa tv semp 1492 -U16 com esse defeito: quando ligo a tv sem o conector da antena ela fica com a tela fecha uns 8cm em cima e embaixo mas quando conecto a antena ela abre a imagem toda mas fica com uma linha clara na tela acima do meio da tela e apartir dessa linha a imagem estica é como fosse defeito de capacitor no vertical, só que de capacitor do vertical já substituir todas mas não tive exito, testei resitores inclusive os smds  o ci 421 regulador de 5v o c301 ligado ao micro mas não resolvi este problema só me resta trocar o micro ci501. Essa tv já me deu uma baita surra.  ??? Qualquer solução é bem vindo.
  • Localização desse usuário é: Miguel Alves PI
  • Minha forma de trabalho é Trabalho em casa
  • Tempo de Experiência em bancada: 09 anos.

TecTonny®

Amigo veja se o resistor de alimentação não alterou, essas linhas são de baixa alimentação, normalmente é o os capacitores, mas como vc disse que trocou...
  • Localização desse usuário é: Nova Iguaçu/RJ
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 17 anos.
---
Antonio Barros
Administrador Geral


Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.

adriano peixinho

amigo eu copiei agora uma circular da semp toshiba com varias dicas de defeitos va em  em forum de reparação dicas de defeitos defeitos reais semp toshiba por outro lado voce deve entrar no modo de serviço da semp que da pra resolver issso

TecTonny®

Ai vai o link do que o Adriano falou:


Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.
  • Localização desse usuário é: Nova Iguaçu/RJ
  • Minha forma de trabalho é Loja Especializada
  • Tempo de Experiência em bancada: 17 anos.
---
Antonio Barros
Administrador Geral


Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.

tec-luz

tente entrar no modo d serviço e reinicializar o micro provavelmente vai dá certo.
  • Localização desse usuário é: itamaraju-ba
  • Minha forma de trabalho é Loja Autorizada
  • Tempo de Experiência em bancada: 05 anos.

edsontadeu09

depois de voce verificar o que o colega passou voce deveria tentar entrar no modo de serviço para ver se não resolve porque normalmentge é o contrario quando agente liga  sem antena a tela fica cheia e quando botamos a antena a tela diminui e ai estar ao contrario dando ma me parecer um defeito de linearidade mas tambem veja se voce passou um resistor que fica proximo do soquete da defletora ele geralmente é de 300 ou 330 ohms