Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Dicas, Defeitos e Soluções sobre TV Toshiba TV2999 JMS LEM 6 Defeito no vertical

Sua pesquisa sobre TV Toshiba TV2999 JMS LEM 6 Defeito no vertical foi encontrada, seu IP de acesso é 54.196.86.89 seja bem vindo!

Forum TecTonny Reparação em Geral
Páginas: 1
TV Toshiba TV2999 JMS LEM 6 Defeito no vertical Por: hitto2008 Data: 11 Nov 2008, 00:48
Caros amígos ténicos, esta TV veio pra eu consertar com o defeito no vertical (Vertical Fechado), Como o defeito no vertical sempre parece o óbvio para conserto, testei os capacitores que diziam respeito ao vertical e no meio deles encontrei o capacitor C308 de 100uF/35V com 88uF, testei no medidor de ESR o mesmo foi ao esbarro final da escala vermelha, troquei logo todos eles e o CI de saída vertical IC 301, TDA 9309 e abriu o quadro com um traço brilhante na metade da tela(tipo vertical fechado), só que da metade pra baixo está tudo normal e da metade pra cima a imagem está com linhas espaçadas, não muito, mais não está normal e o traço referido está muito forte. O que meus colegas dizem. Desde já agradeço aos que se propuserem em me ajudar, qualquer idéia eu aceito para que ilumine minha pesquisa.
Re: TV Toshiba TV2999 JMS LEM 6 Defeito no vertical Por: edson tadeu Data: 11 Nov 2008, 04:20
hito na troca dos capacitores serar ue voce nao inverteu algum deles   olhe tabem uma resistencias que  pega com o soquete da defletora 300 ou 330ohms  veja resistencias que pode ter alguma aberta ai no vertical.



antecipadamente lhe solicito que voce refaça seu perfil e bote o sem tempo de profissao valeu para que no futuro nós possamos lhe ajudar melhor e lhe conhecer tambem
Re: TV Toshiba TV2999 JMS LEM 6 Defeito no vertical Por: Claudio Carvalho Data: 11 Nov 2008, 04:54
Hitto.

Dê uma conferida nos diodos D-301 e D- 303. Confira também o D-320.

Cláudio
Re: TV Toshiba TV2999 JMS LEM 6 Defeito no vertical Por: hitto2008 Data: 11 Nov 2008, 23:04
Caros amígos técnicos, o problema foi resolvido, era o R327 de 3R3 alterado para 30 Omhs. trocado e a Tv voltou ao funcionamento normal. Colocarei nos resolvidos.