Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Dicas, Defeitos e Soluções sobre som sony HCD-DX70 liga mas não tem audio nas saidas

Sua pesquisa sobre som sony HCD-DX70 liga mas não tem audio nas saidas foi encontrada, seu IP de acesso é 54.90.214.130 seja bem vindo!

Forum TecTonny Reparação em Geral
Páginas: 1
som sony HCD-DX70 liga mas não tem audio nas saidas Por: medeirosfran Data: 07 Mai 2010, 07:33
Aparelho: som
Marca:    sony
Modelo:   HCD-DX70
Defeito:   liga mas não tem audio nas saidas

aparelho funciona cd/rádio/tape normal durante a pesquisa percebi que só tenho audio no pré, com o pesquizador chequei até o Q103/Q153[mute] alterado fiz a troca mas as tensões de 5,8v na base caim para - de 1,0v retirando este ts a tensão normaliza,as fontes de 5/9/12 estão ok então desconfio do i.c 102 [buffer] M4565 alguem poderia me dar uma ajuda com esta pesquisa, grato. medeiros


Obrigado a quem puder ajudar.
medeiros

Re: som sony HCD-DX70 liga mas não tem audio nas saidas Por: medeirosfran Data: 04 Jun 2010, 06:54
amigos preciso fazer a subistituição deste c.i M4565 [foto] peço ajuda para conseguir o mesmo pois aqui em minha região BH não tive sucesso peço a quem tiver algum contato e facilidade me retorne, obrigado.
Re: som sony HCD-DX70 liga mas não tem audio nas saidas Por: Canmeira Data: 04 Jun 2010, 13:28
Medeiros,

Use o 4558 ou o 4560, encontrado em qualquer aparelho de som ou dvd, e muito fácil de encontrar no mercado.

Entretanto sugiro que solte a saída e verifica se o som chega para amplificação, pois o mute pode estar sendo ativado pela proteção.




Boa Sorte!!!
Re: som sony HCD-DX70 liga mas não tem audio nas saidas Por: medeirosfran Data: 04 Jun 2010, 13:53
 :police: obrigado carlos meira valeu pelo retorno! volto em breve......
Re: som sony HCD-DX70 liga mas não tem audio nas saidas Por: medeirosfran Data: 29 Set 2010, 06:42
amigo carlos meira e demais deste forum desculpe por retornar somente hoje com este tópico pois fiz o pedido de ajuda em junho mas não retornei antes por motivos particulares, fiz a troca do c.i especificado acima e tbem fiz o fechamento dos  relés pois ao ligar o aparelho o mesmo não ativava o audio nas caixas, tenho som na saida mas está muito baixo a variação no potenciômetro está normal o aparelho tbem não entra em proteção durante o funcionamento e não tenho aquecimento anormal, peço alguma dica dos amigos, obrigado.
Re: som sony HCD-DX70 liga mas não tem audio nas saidas Por: Canmeira Data: 29 Set 2010, 07:49
Solta a saída e verifica se o áudio chega nos pinos do STK. Se sim troque esse componente.


Boa Sorte!!!
Re: som sony HCD-DX70 liga mas não tem audio nas saidas Por: medeirosfran Data: 31 Dez 2010, 09:21
Este aparelho foi resovido da seguinte forma, jampiei os relés pois os mesmos não atracavam troquei o stk mas continuou com o som baixo então retirei os TS smd Q103/Q153 e o som normalizou, agradeço a vc carlos meira pela ajuda graças a DEUS me livrei desta encrenca. bom ano novo pra todos, medeiros.
Re: som sony HCD-DX70 liga mas não tem audio nas saidas Por: Sergio Freitas Data: 31 Dez 2010, 10:14
Neto

Estou tirando o resolvido porque não houve o conserto.

Você simplismente pulou o defeito e não sanou.

Resolver é solucionar o problema e não fazer gambiarra.
Re: som sony HCD-DX70 liga mas não tem audio nas saidas Por: surface Data: 31 Dez 2010, 11:23
 Simplesmente ele matou a protesão    >:(
Re: som sony HCD-DX70 liga mas não tem audio nas saidas Por: medeirosfran Data: 31 Dez 2010, 12:42
Neto

Estou tirando o resolvido porque não houve o conserto.

Você simplismente pulou o defeito e não sanou.

Resolver é solucionar o problema e não fazer gambiarra.

Boa tarde carlos meira, até entendo o que vc colocou mas não acredito que isso é uma gambiarra esta tópico eu coloquei como resolvido pois acima citei as tensões presentes nos TS q103/153 mesmo subist...  o som estava saindo baixo e só desta maneira é que eu consegui o resultado. perdi dias e noites neste aparelho pra sana-lo de forma correta mas sem informações fica dificíl pois niguem sabe tudo, principalmente dos serviços autorizados vc não consegue nada! componentes hoje em dia vc compra com medo pois a falsificação está presente em todo lugar
agradeço a vcs deste forum que sempre nos ajudam mas se tiverem mais dicas como sanar o defeito ficarei agradecido pois o aparelho ainda se encontra em minhas mãos, medeiros.
Re: som sony HCD-DX70 liga mas não tem audio nas saidas Por: Sergio Freitas Data: 31 Dez 2010, 13:09
Medeiros

Vou escrever para você pensar....

Baixe o manual do aparelho em questão



Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.


Veja no diagrama em blocos que o rele está ligado diretamente a 5 circuitos de proteções.

Caso tenha algum consumo acima do parametro um deles vai acionar e o relê desarmar.


Re: som sony HCD-DX70 liga mas não tem audio nas saidas Por: medeirosfran Data: 31 Dez 2010, 14:03
 :police: ok sergio salvei o material vou analisar e em breve retorno com resultados, muito agradecido.