Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Dicas, Defeitos e Soluções sobre Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop.

Sua pesquisa sobre Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. foi encontrada, seu IP de acesso é 54.162.250.227 seja bem vindo!

Forum TecTonny Reparação em Geral
Páginas: 1
Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: samuel3d Data: 18 Ago 2009, 13:30
modelo:cce hps1403
sintoma:tem as tensoes +B e 5v no regulador mais o led nao ascende fica apagado e a tv nao oscila e por isso nao funciona.
ela estava assim dai resolvi ressoldala ai a tv funcionou mais no dia seguinte ela nao funcionou mais e voltou os mesmos sintomas.
desde ja agradeço a todos.

samuel leite.
Re: Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: paulo52 Data: 18 Ago 2009, 15:02
Samuel, começe  por  trocar  os  eletrolas  que  estão  dentro  do  dissipador , se  não  me  engano  são  dois  , troque  tb  os  2  que  estão  do  lado  do  regulador  de  5v  , e  o  mais  importante, o  de  33x 160v  ,  eu  to  colocando  47x250, confira  esta  fonte  ,tem que  ter  103,16,9,8 e  5v.
Re: Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: samuel3d Data: 19 Ago 2009, 04:49
vou da uma conferida depois retorno
Re: Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: samuel3d Data: 19 Ago 2009, 06:45
paulo troquei e ficou na mesma.se vc puder me passar os pontos de teste dessas tensoes que mencionou ia dar uma boa clareada pois nao tenho o esquema.

desde ja muito obrigado

samuel leite
Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: marcosbr Data: 19 Ago 2009, 07:22
 Vai encontrar varias versões aqui: 

Bloqueado
Pedimos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Crie gratuitamente um Registro ou Entre para ver o conteúdo completo.

Se ela trabalha com driver MPS, troque.
Um abraço.
Re: Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: samuel3d Data: 19 Ago 2009, 11:07
obrigado. vou dar uma conferida.
Re: Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: paulo52 Data: 19 Ago 2009, 11:33
Obrigado  Marcosbr ,achei  que  o  Samuel  tava  com  o  esquema  por  isso  não  postei  o  link,a  dica do  drive  tb  e  valida e  este  fly  da  muito  pau  tb.
Re: Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: samuel3d Data: 19 Ago 2009, 12:37
amigos.eu desliguei   os seguintes componentes:    : R822,R823,R821,L803 e o jumper  JC-2 com intuito de saber se o defeito está na fonte ou nos estágios periféricos. de acordo com o manual do decat sendo esse para a hps1402,mais resolvi fazer o teste mesmo assim pois os circuitos sao praticamente iguais.
foi constatado o seguinte: a tensao de 16v esta com 40v
e a de 103v esta com 210v.
troquei os ic-803 e 802 e as tensoes continuaram altas.
pode haver algum problema na fonte ou nos circuitos seguintes,pois,com tudo ligado tem a tensao de 103v normal so que a de 16 fica com 12v.
o que vcs acham.

desde ja muito obrigado a todos.


samuel leite.

Re: Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: csouza Data: 19 Ago 2009, 14:49
Se após o procedimento acima as tensões estiverem acima dos valores nominais,
variando ou não teremos
[/]
[] [/]
[]alguma falha na regulação ( foto-acoplador (IC803), IC802 (TL431)e polarização desses[/]
[] [/]
[]componentes )[/]
[]
Amigo,é isso que diz o manual que voce baixou.Portanto..........
[/]

Re: Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: samuel3d Data: 19 Ago 2009, 15:32
amigo foi o que eu fiz troquei os dois ( foto-acoplador (IC803), IC802 (TL431)mais as tensoes nao baixaram,continuam altas.

samuel leite
Re: Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: paulo52 Data: 20 Ago 2009, 03:20
Esse  16v  vai  alimentar  o  audio, solte  o  ic  de  audio  e  ve  se  normaliza.
Re: Re:tv cce hps1403 +b e 5v normal led apagado e a tv inop. Por: csouza Data: 20 Ago 2009, 07:14
Troque o capacitor 826 (100pF)